AnsweredAssumed Answered

Openshift 4.x Compatible with Qualys Container ?

Question asked by Kevin Guillemin on Feb 3, 2020
Latest reply on Feb 5, 2020 by Kevin Guillemin

Hi, 

I am in a trial period for qualys container,

Is Qualys container compatible with Openshift 4.2? I can't install on Openshift 4.2, it needs docker-engine, docker-engine has been replaced by "CRI" on Openshift 4.2..

 

Thank for you help, 

Outcomes