AnsweredAssumed Answered

Change Severity based on Operating System

Question asked by Joseph Miller on Jan 15, 2020

Hello all,

I am looking for a way to change the severity of vulnerability based on the operating system.  The use case is for a vulnerability that requires local access to exploit, i.e. Meltdown/Spectre.  All my servers are located in secured data centers so I would like to lower them to sev 3s while keeping desktop OS's a Sev 4.

 

Any solutions to changing the sev on the KB by OS or dashboards is welcome.  

 

Joe

Outcomes