AnsweredAssumed Answered

EXIM - CVE-2019-15846 - ?

Question asked by John Sponheimer on Sep 9, 2019
Latest reply on Sep 11, 2019 by John Sponheimer

Greetings my Qualys peoples...

 

I have been waiting since mid last week and today, Monday morning I still don't see a QID for the EXIM vulnerability that is listed as a 9.8 or 10 depending the CVSS version.

 

NVD - CVE-2019-15846 

CVE -CVE-2019-15846 

 

Please update asap.

 

John

Outcomes